Python Error: No module named _pydevd_bundle.pydevd_command_line_handling

This is probably because you don't have package pydevd or pydevd_pycharm installed.

You can install it in command line via pip:

        pip install pydevd
# or
pip install pydevd_pycharm
      

Install specific version:

        pip install "pydevd==1.9.0"
# or
pip install "pydevd_pycharm==201.5985.34"
      

Get more info about package via pypi.org: pydevd pydevd_pycharm